评论 | 1
主站升级到 5.2.2 了。 [smile]
我从官方最新下载的MyBase版本是 5.2.0.29,无法安装您的汉化包,是不是也需要升级一下版本?
评论 | 1